summaryrefslogtreecommitdiff
path: root/gnu/packages/games.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/games.scm')
-rw-r--r--gnu/packages/games.scm3
1 files changed, 2 insertions, 1 deletions
diff --git a/gnu/packages/games.scm b/gnu/packages/games.scm
index ec3afdb57b..24aefd57d0 100644
--- a/gnu/packages/games.scm
+++ b/gnu/packages/games.scm
@@ -875,7 +875,8 @@ role, and your gender.")
(copy-recursively "data" data)
- (install-file "COPYING" doc)))))))
+ (install-file "COPYING" doc)
+ #t))))))
(inputs
`(("python-sge-pygame" ,python-sge-pygame)
("python-six" ,python-six)